<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover" /><link rel="icon" type="image/png" sizes="32x32" href="/meta/bc/favicon-32.png" /><link rel="icon" type="image/png" sizes="16x16" href="/meta/bc/favicon-16.png" /><link rel="icon" sizes="192x192" href="/meta/bc/icon-192.png" /><link rel="apple-touch-icon" sizes="180x180" href="/meta/bc/apple-touch-icon-180.png" /><link rel="apple-touch-icon" sizes="152x152" href="/meta/bc/apple-touch-icon-152.png" /><link rel="apple-touch-icon" sizes="120x120" href="/meta/bc/apple-touch-icon-120.png" /><link rel="apple-touch-icon" sizes="76x76" href="/meta/bc/apple-touch-icon-76.png" /><meta name="application-name" content="Business Chief North America" /><meta name="theme-color" content="#c08b4a" /><link rel="manifest" href="/manifest/manifest-bc.json" /><meta name="viewport" content="width=device-width" /><meta charSet="utf-8" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Business_Chief" /><title>How Accenture is leading the charge on diversity, inclusion | Business Chief North America</title><meta name="robots" content="index,follow" /><meta name="googlebot" content="index,follow" /><meta name="description" content="As Accenture is recognised the number-one company in the US for diversity, we investigate how the professional services firm is leading the charge in DE&amp;I" /><meta property="og:url" content="https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2022-05-10T08:57:00Z" /><meta property="article:author" content="" /><meta property="og:title" content="How Accenture is leading the charge on diversity, inclusion" /><meta property="og:description" content="As Accenture is recognised the number-one company in the US for diversity, we investigate how the professional services firm is leading the charge in DE&amp;I" /><meta property="og:image" content="https://assets.bizclikmedia.net/1800/0181e6f843274d8bf7c68be4cca336db:93d6398efeb4c6a68e09ce0487df7b28/accenture-diversity-main.jpeg.jpg" /><meta property="og:image:alt" content="How Accenture is leading the charge on diversity, inclusion" /><meta property="og:image:width" content="668" /><meta property="og:image:height" content="504" /><link rel="canonical" href="https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion" /><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion"
    },
    "headline": "How Accenture is leading the charge on diversity, inclusion",
    "image": [
      "https://assets.bizclikmedia.net/1800/0181e6f843274d8bf7c68be4cca336db:93d6398efeb4c6a68e09ce0487df7b28/accenture-diversity-main.jpeg.jpg"
     ],
    "datePublished": "2022-05-10T08:57:00Z",
    "dateModified": "2022-05-10T08:57:00Z",
    "author": {
      "@type": "Person",
      "name": ""
    },
    "publisher": {
      "@type": "Organization",
      "name": "",
      "logo": {
        "@type": "ImageObject",
        "url": "undefined"
      }
    },
    "description": "As Accenture is recognised the number-one company in the US for diversity, we investigate how the professional services firm is leading the charge in DE&I"
  }</script><link rel="preload" as="image" href="https://assets.bizclikmedia.net/320/cd4f57a04871b58203133ff4358b3e85:0d3ddd309ca4c1d2f41ea8a4c1e6b8ad/accenture-diversity-main.jpeg" imagesrcset="https://assets.bizclikmedia.net/320/cd4f57a04871b58203133ff4358b3e85:0d3ddd309ca4c1d2f41ea8a4c1e6b8ad/accenture-diversity-main.jpeg 320w, https://assets.bizclikmedia.net/668/cd4f57a04871b58203133ff4358b3e85:ea84615b61853153ca77fccb6a5887ae/accenture-diversity-main.jpeg 668w, https://assets.bizclikmedia.net/900/cd4f57a04871b58203133ff4358b3e85:904405ba49df28125c44935c1f92d478/accenture-diversity-main.jpeg 900w, https://assets.bizclikmedia.net/1336/cd4f57a04871b58203133ff4358b3e85:9b11ec83aeb4c569364e3fd9aa612816/accenture-diversity-main.jpeg 1336w, https://assets.bizclikmedia.net/1800/cd4f57a04871b58203133ff4358b3e85:8f597ff8a58718aaaaef546b5cc66128/accenture-diversity-main.jpeg 1800w" imagesizes="(min-width: 1060px) 668px,(min-width: 960px) calc(100vw - 364px),calc(100vw)" /><meta name="next-head-count" content="21" /><link rel="preload" href="/_next/static/css/46ce7fe00b393045a13e.css" as="style" /><link rel="stylesheet" href="/_next/static/css/46ce7fe00b393045a13e.css" /><link rel="preload" href="/_next/static/css/18b61cebbe29a97010b7.css" as="style" /><link rel="stylesheet" href="/_next/static/css/18b61cebbe29a97010b7.css" /><link rel="preload" href="/_next/static/css/0e5a5013ec4c7dda7457.css" as="style" /><link rel="stylesheet" href="/_next/static/css/0e5a5013ec4c7dda7457.css" /><link rel="preload" href="/_next/static/chunks/main-a3c776a7d61cc913308f.js" as="script" /><link rel="preload" href="/_next/static/chunks/webpack-ccf5ab034a524403276a.js" as="script" /><link rel="preload" href="/_next/static/chunks/framework.c4060028918b378fc130.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.cbe74e9d6ddc25aca804.js" as="script" /><link rel="preload" href="/_next/static/chunks/8cda50cafb9a80967196152646212754af9bc777.49c488edb3f716720db9.js" as="script" /><link rel="preload" href="/_next/static/chunks/3163a32b896d18cd0c04d24532c3a07e83d574f5.f3b1dfdf230c02302b8c.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/_app-406b696752aaac719f8d.js" as="script" /><link rel="preload" href="/_next/static/chunks/151c97be7f9a5123eff8461607359b7032e28505.66628e65c01a9f59211c.js" as="script" /><link rel="preload" href="/_next/static/chunks/614410345f99f2a82301dc38d8b0b01aaf207684.d224291cf23e7fd470c3.js" as="script" /><link rel="preload" href="/_next/static/chunks/db54a319077a611629b0d39cfb660b816c43f0a9.35138f58bcb2dbd53495.js" as="script" /><link rel="preload" href="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c.a6b5a906e73129e75a2e.js" as="script" /><link rel="preload" href="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c_CSS.f747071f9f407dc1e291.js" as="script" /><link rel="preload" href="/_next/static/chunks/pages/article-9f3cdde6eb31b289a09c.js" as="script" /><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652212800'></script></head><body><div id="__next"><style>:root{--color-theme: #c08b4a;}</style><div class="SiteContainer_SiteContainer__1IUOm"><header role="banner" class="Header_Header__QmDss"><div class="Header_Top__1_7iu"><a class="Header_Logo__KgyY5" href="/"><img alt="" src="https://assets.bizclikmedia.net/original/96142171e61e352054b5561ce8861911:d31f431abc2567135c4769d97a585eaa/business-chief-north-america-dark-logo.png" /></a><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="Header_Inner__3Lx1c"><div as="div" class="Hide_at-desktop__16CPB"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy Header_HeaderButton__1XMk6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="Toggle menu" style="width:24px;line-height:24px;height:24px"><svg viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></span></div></button></div><div as="div" class="Hide_at-desktop__16CPB"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy Header_HeaderButton__1XMk6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="Toggle search" style="width:16px;line-height:16px;height:16px"><svg id="search_svg__Layer_1" data-name="Layer 1" viewBox="0 0 16 16"><defs><style></style></defs><path d="M11.44 10.06h-.73l-.25-.24a5.93 5.93 0 10-.64.64l.24.25v.73L14.64 16 16 14.64zm-5.44 0A4.12 4.12 0 1110.06 6 4.11 4.11 0 016 10.06z"></path></svg></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Inline_Inline__2xoKH Inline_medium__2sqMJ Inline_middle__19R5D"><div class="Dropdown_Dropdown__14tY2"><div class="Dropdown_DropdownList__1Kw_-"><button type="button" class="Dropdown_DropdownListLabel__7zUr2"><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Community</span><span class="Icon_Icon__9RCS8 Dropdown_Icon__2FvER" role="img" aria-label="Reveal content" style="width:12px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></button></div></div></div></div><div class="UtilityNavigation_UtilityNavigation__1iQib"><button class="UtilityNavigation_SearchToggle__245P_"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Search</div><span class="Icon_Icon__9RCS8 UtilityNavigation_SearchIcon__YvHQC" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg id="search_svg__Layer_1" data-name="Layer 1" viewBox="0 0 16 16"><defs><style></style></defs><path d="M11.44 10.06h-.73l-.25-.24a5.93 5.93 0 10-.64.64l.24.25v.73L14.64 16 16 14.64zm-5.44 0A4.12 4.12 0 1110.06 6 4.11 4.11 0 016 10.06z"></path></svg></span></button><div class="UtilityNavigation_Links__2JpPu"><a class="UtilityNavigation_Link__Xqet6" href="/advertise"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Advertise</div></a><a class="UtilityNavigation_Link__Xqet6" href="/editorial"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX">Editorial</div></a></div></div></div></div></div><div class="TickerBar_TickerBarWrapper__3__Xp"><div class="TickerBar_TickerBar__1_UXe"></div><div class="SocialsBar_Socials__11oK3 SocialsBar_SocialsAlternate__2FDFp"><ul class="List_List__1rWwe List_inline__1GvmA List_unstyled__2YyA5 SocialsBar_SocialsList__1FjrS"><li><a href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="linkedin icon" style="width:12px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></div></button></a></li><li><a href="https://twitter.com/Business_Chief" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="twitter icon" style="width:12px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></div></button></a></li><li><a href="https://www.facebook.com/BusinessChief" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="facebook icon" style="width:13px;line-height:13px;height:13px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></div></button></a></li><li><a href="https://www.instagram.com/businesschiefmag" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="instagram icon" style="width:16px;line-height:16px;height:16px"><svg data-name="Layer 1" viewBox="0 0 16 16"><path class="instagram_svg__cls-1" d="M16 4.7a5.82 5.82 0 00-.38-1.94 3.91 3.91 0 00-.92-1.42 4 4 0 00-1.46-.92A6.12 6.12 0 0011.3.05C10.45 0 10.17 0 8 0S5.56 0 4.7.05a5.61 5.61 0 00-1.94.37 3.91 3.91 0 00-1.42.92 4 4 0 00-.92 1.42A6.12 6.12 0 00.05 4.7C0 5.56 0 5.83 0 8s0 2.45.05 3.3a5.61 5.61 0 00.37 1.94 4 4 0 00.92 1.42 3.91 3.91 0 001.42.92A5.61 5.61 0 004.7 16H8c2.17 0 2.44 0 3.3-.05a5.61 5.61 0 001.94-.37 4.09 4.09 0 002.34-2.34A6.12 6.12 0 0016 11.3c0-.85.05-1.13.05-3.3S16 5.56 16 4.7zm-1.44 6.54a4.44 4.44 0 01-.28 1.48 2.65 2.65 0 01-1.52 1.52 4.51 4.51 0 01-1.48.28H4.81a4.44 4.44 0 01-1.48-.28 2.45 2.45 0 01-.92-.6 2.45 2.45 0 01-.6-.92 4.26 4.26 0 01-.27-1.48c0-.84-.05-1.1-.05-3.23s0-2.39.05-3.23a4.28 4.28 0 01.27-1.49 2.45 2.45 0 01.6-.92 2.42 2.42 0 01.92-.59 4.27 4.27 0 011.45-.28c.84 0 1.09-.05 3.23-.05s2.39 0 3.23.05a4.2 4.2 0 011.48.28 2.35 2.35 0 01.92.59 2.45 2.45 0 01.6.92 4.52 4.52 0 01.28 1.49v3.23c0 2.14.03 2.38 0 3.23z"></path><path class="instagram_svg__cls-1" d="M8 3.89A4.11 4.11 0 1012.11 8 4.11 4.11 0 008 3.89zm0 6.78A2.67 2.67 0 1110.67 8 2.67 2.67 0 018 10.67zm5.23-6.94a1 1 0 11-1-1 1 1 0 011 1z"></path></svg></span></div></button></a></li><li><a href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="youtube icon" style="width:13px;line-height:9px;height:9px"><svg data-name="Layer 1" viewBox="0 0 13.33 9.33"><path d="M13 1.33v.11A1.68 1.68 0 0011.91.28 39.8 39.8 0 006.67 0a38.17 38.17 0 00-5.22.28A1.7 1.7 0 00.29 1.43 18.09 18.09 0 00.31 8v-.11a1.68 1.68 0 001.13 1.16 39.8 39.8 0 005.22.28 39.88 39.88 0 005.22-.28 1.66 1.66 0 001.17-1.15 17.54 17.54 0 00.27-3.1v-.26A17.91 17.91 0 0013 1.33zM5.34 6.67v-4l3.48 2z"></path></svg></span></div></button></a></li><li><a href="https://medium.com/business-chief" target="_blank" rel="noopener noreferrer"><button class="IconButton_IconButton__3nw2G IconButton_medium__NfgAy SocialsBar_SocialsIconButton__3fC-6" type="button"><div class="IconButton_IconButtonInner__34TEK"><span class="Icon_Icon__9RCS8" role="img" aria-label="medium icon" style="width:16px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 16 12.67"><path d="M14.72 1.49L16 .27V0h-4.42L8.43 7.85 4.84 0H.2v.27l1.49 1.79a.66.66 0 01.21.52v7.06a.82.82 0 01-.22.7L0 12.38v.26h4.76v-.27l-1.68-2a.86.86 0 01-.23-.7V3.54L7 12.64h.49l3.59-9.1v7.25c0 .19 0 .23-.12.36L9.7 12.4v.27H16v-.27l-1.25-1.22a.37.37 0 01-.14-.36v-9a.37.37 0 01.11-.33z"></path></svg></span></div></button></a></li></ul></div></div></header><main id="content" role="main" class="Main_Main__ZphPe"><div><div><div class="Stack_medium__7HR3V"><div class=""><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_mediumLarge__1YVTf"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="ArticleHeader_ArticleHeader1__2liBH"><div class="Breadcrumbs_Breadcrumbs__3yIKi Breadcrumbs_last__l8kpG"><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">Article</div></div><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">Sustainability</div></div></div><div class="ArticleHeader_Headline__3UTZW"><h1 class="Type_m-heading3__2k6_t Type_d-display1__2OwT5 Type_bold__AXu72">How Accenture is leading the charge on diversity, inclusion</h1></div><div class="ArticleHeader_Details__3n5Er"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">By<!-- --> <a class="ArticleHeader_Author__1vmPE" href="/author/kate-birch">Kate Birch</a></div><div class="Breadcrumbs_Breadcrumbs__3yIKi"><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">May 10, 2022</div></div><div class="Breadcrumbs_Crumb__aBP5K"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC">undefined mins</div></div></div></div></div></div></div></div></div></div><div class=""><div class="Container_Container__kGtrv Container_center__1aPRj Container_flex__7YZQd Container_gutter__1BsoG Container_mediumLarge__1YVTf"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg WidgetArea_capped-width__2gK7E"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="ArticleImages_BasicImage__1nptN"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="320" height="240" src="https://assets.bizclikmedia.net/320/cd4f57a04871b58203133ff4358b3e85:0d3ddd309ca4c1d2f41ea8a4c1e6b8ad/accenture-diversity-main.jpeg" sizes="(min-width: 1060px) 668px,(min-width: 960px) calc(100vw - 364px),calc(100vw)" srcSet="https://assets.bizclikmedia.net/320/cd4f57a04871b58203133ff4358b3e85:0d3ddd309ca4c1d2f41ea8a4c1e6b8ad/accenture-diversity-main.jpeg 320w, https://assets.bizclikmedia.net/668/cd4f57a04871b58203133ff4358b3e85:ea84615b61853153ca77fccb6a5887ae/accenture-diversity-main.jpeg 668w, https://assets.bizclikmedia.net/900/cd4f57a04871b58203133ff4358b3e85:904405ba49df28125c44935c1f92d478/accenture-diversity-main.jpeg 900w, https://assets.bizclikmedia.net/1336/cd4f57a04871b58203133ff4358b3e85:9b11ec83aeb4c569364e3fd9aa612816/accenture-diversity-main.jpeg 1336w, https://assets.bizclikmedia.net/1800/cd4f57a04871b58203133ff4358b3e85:8f597ff8a58718aaaaef546b5cc66128/accenture-diversity-main.jpeg 1800w" /></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Type_m-heading8__NOAVC Type_d-heading5__3G4F0 Type_bold__AXu72">As Accenture is recognised the number-one company in the US for diversity, we investigate how the professional services firm is leading the charge in DE&amp;I</div></div><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Prose_Prose__2zaJW"><p>When it comes to championing diversity and inclusion, <a href="https://www.accenture.com/us-en" rel="noopener noreferrer" target="_blank"><u>Accenture</u></a> is leading the global charge, taking pioneering and consistent steps to create an inclusive and equitable culture.</p>
<p>And recognition for the global professional services firm&rsquo;s commitment to diversity and inclusion continues to come thick and fast, with the latest accolade positioning Accenture as the number one most diverse and inclusive company in the US &ndash; taking top spot in DiversityInc&rsquo;s <a href="https://www.diversityinc.com/diversityinc-top-50-2022/" rel="noopener noreferrer" target="_blank"><u>Top 50 Companies for Diversity list</u></a>.</p>
<p>This follows the naming of Accenture high on the list of renowned DE&amp;I indexes, including being the highest-scoring company on the Bloomberg Gender-Equality Index, number three on the Refinitiv Diversity &amp; Inclusion Index, number six on Fortune 100 Best Companies to Work For, and 15 consecutive years on the Human Rights Campaign&rsquo;s Corporate Equality Index.</p>
<p>Such recognition is unsurprising when you consider that Accenture, which a 699,000-strong global workforce, became the first professional services company, in 2016, to publish comprehensive data about its US workforce, and every year since, has shared its workforce composition by gender, race and ethnicity, persons with disabilities and veterans.</p>
<h2>Accenture&nbsp;makes inclusion, diversity and equality part of who they are and how they work</h2>
<p>According to Accenture, their success in cultivating richness in diversity starts with every single of its employees and clients with the unique voices and experiences of its people forming the powerful collective that makes inclusion, diversity and equality part of who they are and how they work.</p>
<p>The aim, says <a href="https://www.linkedin.com/in/jimmy-etheredge" rel="noopener noreferrer" target="_blank"><u>Jimmy Etheredge, CEO of Accenture North America</u></a>, is to make Accenture &ldquo;a place where we truly care about each other, where everyone has a voice and where everyone can grow and learn&rdquo;.</p>
<p>So, how exactly is Accenture able to pull off a truly diverse workforce? And what initiatives has it pioneered and investments made to try to truly level the playing field?</p>
<ul>
<li><strong>Combating racism </strong>The company continues to <a href="https://www.accenture.com/us-en/about/inclusion-diversity/us-workforce" rel="noopener noreferrer" target="_blank"><u>make progress</u></a> toward its 2025 goals to increase African American, Black, Hispanic American and Latinx representation among its workforce and its leadership. To foster inclusion and belonging, Accenture&rsquo;s anti-racism training and Building Bridges discussions help educate and create safe spaces to talk about race in the workplace, and vibrant employee resource groups help strengthen the company&rsquo;s culture of equity. To date, 97% of our people in the US, Canada, Ireland, South Africa and the UK have completed mandatory training on identifying, speaking up and reporting racism.<br />
&nbsp;</li>
<li><strong>Pay equity </strong>Accenture has dollar-for-dollar, 100% pay equity for women compared to men in every country it operates. Likewise, by race and ethnicity, Accenture has dollar-for-dollar, 100% pay equity in countries where such data is collected (the US, South Africa and the UK).<br />
&nbsp;</li>
<li><strong>Gender equity</strong> Today, more than 300,000 women work at Accenture globally, representing 46% of the <a href="https://www.accenture.com/us-en/about/inclusion-diversity/gender-equality" rel="noopener noreferrer" target="_blank"><u>workforce</u></a>, 47% of new hires and 32% of executive leadership.<br />
&nbsp;</li>
<li><strong>LGBTIQ+ visibility </strong>All Accenture people have access to same-sex or equivalent benefits where legally allowed and the <a href="https://www.accenture.com/us-en/about/inclusion-diversity/lesbian-gay-bisexual-transgender" rel="noopener noreferrer" target="_blank"><u>global Ally program</u></a> engages more than 120,000 members.<br />
&nbsp;</li>
<li><strong>Disability champions</strong> Accenture&rsquo;s Accommodation Support Tool helps people easily ask for assistive technology, flexible work arrangements, sign language interpreters, screen readers and more. The global, first-of-its-kind tool is currently available in 39 of Accenture&rsquo;s operational countries, with more being added. Our <a href="https://www.accenture.com/us-en/about/inclusion-diversity/persons-with-disabilities" rel="noopener noreferrer" target="_blank"><u>Disability Inclusion</u></a> Champion network of more than 35,000 members worldwide brings our people together regularly to collaborate, network and support the community.<br />
&nbsp;</li>
<li><strong>New career pathways </strong>For fiscal year 2022, Accenture plans to fill 20% of its entry-level roles in the US from its <a href="https://newsroom.accenture.com/news/accenture-expands-apprenticeship-hiring-to-20-percent-of-us-entry-level-roles.htm" rel="noopener noreferrer" target="_blank"><u>Apprenticeship Program</u></a> &ndash; a learn-and-earn model that does not require a four-year college degree and provides apprentices with market-based wages and comprehensive benefits while building cutting-edge skills needed for a successful career.</li>
</ul></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"></div><div class="ArticleTags_ArticleTags__1Rbpv"><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Accenture"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Accenture</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Sustainability"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Sustainability</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=diversity"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">diversity</span></a><a class="Tag_Tag__2162z Tag_uppercase__24DJe Tag_grey__zwUrZ ArticleTags_Tag__1I51b" href="/search?q=Inclusion%20"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Inclusion </span></a></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="ArticleShare_ArticleShare__2O9DY"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC ArticleShare_Title__3qNLb">Share</div><div class="ArticleShare_Share__3XOzy"><a class="ArticleShare_ShareItem__2mQa4" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://twitter.com/intent/tweet/?&amp;url=https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://facebook.com/sharer/sharer.php?u=https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="/cdn-cgi/l/email-protection#c0ffe6a1adb0fbb3b5a2aaa5a3b4fd89e0b7a1aeb4a5a4e0b9afb5e0b4afe0b3a5a5e0b4a8a9b3e0a1b2b4a9a3aca5e6a1adb0fba2afa4b9fd83a8a5a3abe0afb5b4e0b4a8a9b3e0a1b2b4a9a3aca5e0a8b4b4b0b3faefefa2b5b3a9aea5b3b3a3a8a9a5a6eea3afadefb3b5b3b4a1a9aea1a2a9aca9b4b9efa8afb7eda1a3a3a5aeb4b5b2a5eda9b3edaca5a1a4a9aea7edb4a8a5eda3a8a1b2a7a5edafaeeda4a9b6a5b2b3a9b4b9eda9aea3acb5b3a9afae" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg fill="none" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z" fill="#202121"></path></svg></span></a></div></div></div></div></div></div></div><div class="Column_FixedWidthColumn__2dkfC"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="ArticleShare_ArticleShare__2O9DY"><div class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC ArticleShare_Title__3qNLb">Share</div><div class="ArticleShare_Share__3XOzy"><a class="ArticleShare_ShareItem__2mQa4" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://twitter.com/intent/tweet/?&amp;url=https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="https://facebook.com/sharer/sharer.php?u=https://businesschief.com/sustainability/how-accenture-is-leading-the-charge-on-diversity-inclusion" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></a><a class="ArticleShare_ShareItem__2mQa4" href="/cdn-cgi/l/email-protection#89b6afe8e4f9b2fafcebe3eceafdb4c0a9fee8e7fdeceda9f0e6fca9fde6a9faececa9fde1e0faa9e8fbfde0eae5ecafe8e4f9b2ebe6edf0b4cae1eceae2a9e6fcfda9fde1e0faa9e8fbfde0eae5eca9e1fdfdf9fab3a6a6ebfcfae0e7ecfafaeae1e0ecefa7eae6e4a6fafcfafde8e0e7e8ebe0e5e0fdf0a6e1e6fea4e8eaeaece7fdfcfbeca4e0faa4e5ece8ede0e7eea4fde1eca4eae1e8fbeeeca4e6e7a4ede0ffecfbfae0fdf0a4e0e7eae5fcfae0e6e7" target="_blank" rel="noopener noreferrer" title="Share"><span class="Icon_Icon__9RCS8" aria-hidden="true" style="width:20px;line-height:20px;height:20px"><svg fill="none" viewBox="0 0 24 24"><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z" fill="#202121"></path></svg></span></a></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Advert_Advert__3TIcp Advert_right___YVW6"><div class="adunitContainer"><div class="adBox"></div></div></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge"><ul class="List_List__1rWwe List_unstyled__2YyA5"><div class="SimpleList_SimpleListTitle__ZeqCp"><div class="Type_heading8__1Stnl Type_bold__AXu72">Related<span class="SimpleList_SimpleListTitleSecondary__2o4IW">Content</span></div></div><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/leadership-and-strategy/radically-human-new-book-shows-business-leaders-a-new-path"><div class="Type_heading6__1v75H Type_bold__AXu72">Radically Human: new book shows business leaders a new path</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Leadership &amp; Strategy</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/sustainability/deloitte-hires-first-ever-global-sustainability-leader"><div class="Type_heading6__1v75H Type_bold__AXu72">Deloitte hires first-ever global sustainability leader</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Sustainability</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/leadership-and-strategy/people-news-binance-expedia-cadre-gopuff-accenture"><div class="Type_heading6__1v75H Type_bold__AXu72">People News: Binance, Expedia, Cadre, Gopuff, Accenture</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Leadership &amp; Strategy</span></div></div></div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ" href="/sustainability/stripe-alphabet-meta-mckinsey-debut-carbon-removal-fund"><div class="Type_heading6__1v75H Type_bold__AXu72">Stripe, Alphabet, Meta, McKinsey debut carbon removal fund</div><div class="SimpleList_SimpleListTags__1wOQV"><div class="Inline_Inline__2xoKH Inline_small__1jJN-"><div class="Tag_Tag__2162z Tag_transparent__29N6H"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Sustainability</span></div></div></div></a></li></ul></div></div><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_sticky__1ZwX8 WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="Advert_Advert__3TIcp Advert_right___YVW6"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></div></div><div class="Row_inverse__11n2g"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="Surround_Surround__jXZDI Surround_border-width--thick__2BdaS Surround_border-color--darkGrey__5TIj- Title_TitleWrapper__1mPX3 Title_inverse__36afp"><div class="Title_TitleInner__3XUSc"><h2 class="Type_m-heading7__CW_5c Type_d-heading5__3G4F0 Type_bold__AXu72 Title_Title__3ulLb">Featured Articles</h2></div></div></div></div></div></div></div></div><div class="Row_inverse__11n2g"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-75__3TH-N"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/leadership-and-strategy/how-elon-musk-pulled-off-a-hostile-takeover-of-twitter"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/898e2b5d27ef4f45b10173a99d27d450:55ceb4b825857c3240e944411e69d2b5/screenshot-2022-04-26-at-06-03-17.png" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/898e2b5d27ef4f45b10173a99d27d450:c0679c5cbaaa29e06ae050b9a5eb7ef9/screenshot-2022-04-26-at-06-03-17.png 138w, https://assets.bizclikmedia.net/206/898e2b5d27ef4f45b10173a99d27d450:1cd27c298697c6caf78e1afbd666d62f/screenshot-2022-04-26-at-06-03-17.png 206w, https://assets.bizclikmedia.net/290/898e2b5d27ef4f45b10173a99d27d450:55ceb4b825857c3240e944411e69d2b5/screenshot-2022-04-26-at-06-03-17.png 290w, https://assets.bizclikmedia.net/412/898e2b5d27ef4f45b10173a99d27d450:611e315f575a167efa0ca50368d244d0/screenshot-2022-04-26-at-06-03-17.png 412w, https://assets.bizclikmedia.net/580/898e2b5d27ef4f45b10173a99d27d450:30dd39051bd0eeaec823d60dc9ba91a6/screenshot-2022-04-26-at-06-03-17.png 580w, https://assets.bizclikmedia.net/900/898e2b5d27ef4f45b10173a99d27d450:3315c82283ea258c4e99d46f3f46dbef/screenshot-2022-04-26-at-06-03-17.png 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">How Elon Musk pulled off a $44bn hostile takeover of Twitter</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>As the world’s richest man, Elon Musk, takes over tech giant Twitter, we highlight the timeline that led to this titanic takeover</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/human-capital/amazon-alphabet-wells-fargo-best-workplaces-says-linkedin"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/7a16abe43b4bc8ee31125f76161a7298:0976a150e9dbf940d4fc759e791d0133/screenshot-2022-04-12-at-08-59-11.png" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/7a16abe43b4bc8ee31125f76161a7298:4fd8ffbdba1bbb6bf932a726431c8f61/screenshot-2022-04-12-at-08-59-11.png 138w, https://assets.bizclikmedia.net/206/7a16abe43b4bc8ee31125f76161a7298:222ef4b643df7afbf543269b01a0925b/screenshot-2022-04-12-at-08-59-11.png 206w, https://assets.bizclikmedia.net/290/7a16abe43b4bc8ee31125f76161a7298:0976a150e9dbf940d4fc759e791d0133/screenshot-2022-04-12-at-08-59-11.png 290w, https://assets.bizclikmedia.net/412/7a16abe43b4bc8ee31125f76161a7298:0be4276826243682321370e52f3c7972/screenshot-2022-04-12-at-08-59-11.png 412w, https://assets.bizclikmedia.net/580/7a16abe43b4bc8ee31125f76161a7298:a389a577c8aeda7b212d8d777240afd1/screenshot-2022-04-12-at-08-59-11.png 580w, https://assets.bizclikmedia.net/900/7a16abe43b4bc8ee31125f76161a7298:e78f2a257a4224477ba3245417058177/screenshot-2022-04-12-at-08-59-11.png 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">Amazon, Alphabet, Wells Fargo best workplaces, says LinkedIn</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>The top 50 workplaces to grow careers prioritise flexible work and tuition-support programs, as top-ranking firms Amazon and Alphabet prove, says LinkedIn</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg GridItem_hidden-mobile__2Hcar"><div class="Surround_Surround__jXZDI Surround_padded-default__obGlw Surround_bordered-default__lKLfB Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/articles/top-10-women-in-technology-in-the-us"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="330" height="249" loading="lazy" src="https://assets.bizclikmedia.net/290/19c01dc9275de85bbb0799b6cdc9812d:5d81635b286f72caab4e7c401577f846/screenshot-2022-04-07-at-07-16-19.png" sizes="(min-width: 1420px) 330px,(min-width: 960px) calc(25vw - 32px - 80px),calc(100vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/19c01dc9275de85bbb0799b6cdc9812d:853b39a5240f83b788d7314100cc7780/screenshot-2022-04-07-at-07-16-19.png 138w, https://assets.bizclikmedia.net/206/19c01dc9275de85bbb0799b6cdc9812d:faac4b9d37c928d9b6443ba8ebfc50aa/screenshot-2022-04-07-at-07-16-19.png 206w, https://assets.bizclikmedia.net/290/19c01dc9275de85bbb0799b6cdc9812d:5d81635b286f72caab4e7c401577f846/screenshot-2022-04-07-at-07-16-19.png 290w, https://assets.bizclikmedia.net/412/19c01dc9275de85bbb0799b6cdc9812d:2ef1d4d718ba72f0bb8d348f335936eb/screenshot-2022-04-07-at-07-16-19.png 412w, https://assets.bizclikmedia.net/580/19c01dc9275de85bbb0799b6cdc9812d:2ca55142937ff45c536caf847fad13c4/screenshot-2022-04-07-at-07-16-19.png 580w, https://assets.bizclikmedia.net/900/19c01dc9275de85bbb0799b6cdc9812d:bae735b83e028877a1d8ea7e33491145/screenshot-2022-04-07-at-07-16-19.png 900w" /></div></div></div><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-heading7__CW_5c Type_d-heading4__wTeuJ Type_m-medium__Mrqac Type_d-bold__3N1y_">Top 10 women in technology in the US</h3></div><div as="div" class=""><div class="Card_CardDescription__24Xbo"><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX"><span width="0"><span></span><span>These 10 women in tech are forging a path into bold areas of innovation and technological ambition, according to sister publication Technology Magazine</span><span style="position:fixed;visibility:hidden;top:0;left:0">…</span></span></p></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-default__1lRTg"><div class="Surround_Surround__jXZDI Surround_padded-mobile__wBHEn Surround_bordered-mobile__1_lfQ Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/technology-and-ai/8-executive-moves-to-crypto-from-mainstream-to-startup"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/f9ca8b2306a1052b71b3f999c5ef8149:0c769e6f38683a6f347d9999a6d15f28/gettyimages-1314978498.jpg" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/f9ca8b2306a1052b71b3f999c5ef8149:78720ba201daeee1f676830be28abd09/gettyimages-1314978498.jpg 138w, https://assets.bizclikmedia.net/206/f9ca8b2306a1052b71b3f999c5ef8149:9305c993464787a42a0e7445eb4d3c9c/gettyimages-1314978498.jpg 206w, https://assets.bizclikmedia.net/290/f9ca8b2306a1052b71b3f999c5ef8149:0c769e6f38683a6f347d9999a6d15f28/gettyimages-1314978498.jpg 290w, https://assets.bizclikmedia.net/412/f9ca8b2306a1052b71b3f999c5ef8149:1d9a9cb49c0fc6d701be33dea4da6ffc/gettyimages-1314978498.jpg 412w, https://assets.bizclikmedia.net/580/f9ca8b2306a1052b71b3f999c5ef8149:64107fc111a3d7be1919349e24abb2ed/gettyimages-1314978498.jpg 580w, https://assets.bizclikmedia.net/900/f9ca8b2306a1052b71b3f999c5ef8149:7a74576e1fea1c3266d4856d2fe988d6/gettyimages-1314978498.jpg 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">8 executive moves to crypto – from mainstream to startup</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Technology &amp; AI</span></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-desktop__3PLlT"><div class="Surround_Surround__jXZDI Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/technology-and-ai/digital-twins-tech-missing-link-in-urban-decarbonisation"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/fe87a98d9e7e3493537a1a9938f970ea:c045b4bedeca60a728d217d83d510c35/gettyimages-614972576.jpg" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/fe87a98d9e7e3493537a1a9938f970ea:bdc0b7f163ccd22ba5755aab06b4bd0f/gettyimages-614972576.jpg 138w, https://assets.bizclikmedia.net/206/fe87a98d9e7e3493537a1a9938f970ea:3cc32b63d21a0d63090404ec1ffc6540/gettyimages-614972576.jpg 206w, https://assets.bizclikmedia.net/290/fe87a98d9e7e3493537a1a9938f970ea:c045b4bedeca60a728d217d83d510c35/gettyimages-614972576.jpg 290w, https://assets.bizclikmedia.net/412/fe87a98d9e7e3493537a1a9938f970ea:165b55a96f1cc3cf79e152a70cb46b20/gettyimages-614972576.jpg 412w, https://assets.bizclikmedia.net/580/fe87a98d9e7e3493537a1a9938f970ea:8727c663994d601d79fde6b95e009150/gettyimages-614972576.jpg 580w, https://assets.bizclikmedia.net/900/fe87a98d9e7e3493537a1a9938f970ea:78a23271531232f982e648895aa5b333/gettyimages-614972576.jpg 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">Digital Twins tech ‘missing link’ in urban decarbonisation</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Technology &amp; AI</span></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-33__1eWnu GridItem_trailingGap-desktop__3PLlT GridItem_hidden-mobile__2Hcar"><div class="Surround_Surround__jXZDI Surround_border-color--grey__3p6U6"><div class="Card_CardWrapper__jRxGZ"><a class="Card_CardOverlayLink__2VHuB" href="/technology-and-ai/the-metaverse-foundry-from-infosys-is-a-business-playground"></a><div class="Card_Card__1TVz0 Card_inverse__1KvyC Card_horizontal__mrgMG"><div class="Card_GridWrapper__2FM_M"><div class="GridWrapper_flex__1NgfS GridWrapper_gutter-small__25-E9"><div class="GridItem_GridItem__Wegeu GridItem_m-45__wxipo GridItem_d-45__3aSiq"><div class="Card_CardImage__1rTqs"><div class="Card_CardImageInner__1oL7C"><div class="ResponsiveMedia_ResponsiveMedia__fiHDT" style="padding-bottom:75.4491%"><img alt="" width="141" height="107" loading="lazy" src="https://assets.bizclikmedia.net/290/888313b692c3357719d362f4fb96c53e:06f9b39cc0298d6de2e133ed426f842e/launching-infosys-metaverse-foundry-service-to-accelerate-enterprises-ability-to-evolve-and-execute-strategies-for-virtual-physical-interconnections.jpg" sizes="(min-width: 1420px) 141px,(min-width: 960px) calc(12.5vw - 32px - 80px),calc(50vw - 80px)" srcSet="https://assets.bizclikmedia.net/138/888313b692c3357719d362f4fb96c53e:d865d8f2c5595b99824f1b3e61393d5d/launching-infosys-metaverse-foundry-service-to-accelerate-enterprises-ability-to-evolve-and-execute-strategies-for-virtual-physical-interconnections.jpg 138w, https://assets.bizclikmedia.net/206/888313b692c3357719d362f4fb96c53e:69cf69eae114217d59e4f70eab900865/launching-infosys-metaverse-foundry-service-to-accelerate-enterprises-ability-to-evolve-and-execute-strategies-for-virtual-physical-interconnections.jpg 206w, https://assets.bizclikmedia.net/290/888313b692c3357719d362f4fb96c53e:06f9b39cc0298d6de2e133ed426f842e/launching-infosys-metaverse-foundry-service-to-accelerate-enterprises-ability-to-evolve-and-execute-strategies-for-virtual-physical-interconnections.jpg 290w, https://assets.bizclikmedia.net/412/888313b692c3357719d362f4fb96c53e:5194b59b5c2385c08d19c925b2c72418/launching-infosys-metaverse-foundry-service-to-accelerate-enterprises-ability-to-evolve-and-execute-strategies-for-virtual-physical-interconnections.jpg 412w, https://assets.bizclikmedia.net/580/888313b692c3357719d362f4fb96c53e:e11e21f0292efd7a8cd86b0143bb7f4e/launching-infosys-metaverse-foundry-service-to-accelerate-enterprises-ability-to-evolve-and-execute-strategies-for-virtual-physical-interconnections.jpg 580w, https://assets.bizclikmedia.net/900/888313b692c3357719d362f4fb96c53e:a117f01a034810f93b31ed455722df33/launching-infosys-metaverse-foundry-service-to-accelerate-enterprises-ability-to-evolve-and-execute-strategies-for-virtual-physical-interconnections.jpg 900w" /></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_m-55__3IvBF GridItem_d-55__1Wc_K"><div class="Card_CardContent__b0dNB"><div class="Card_CardInner__2mtEP"><div class="Card_CardTitle__2iv6a"><h3 class="Type_m-body2__3AsD- Type_d-heading8__ExXf2 Type_medium__2avgC">The Metaverse Foundry from Infosys is a business playground</h3></div></div><div class="Card_CardFooter__35-O9"><div class="Tag_Tag__2162z Tag_black__2xI2k"><span class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Technology &amp; AI</span></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="WidgetWrapper_WidgetWrapper__R4uge"><ul class="List_List__1rWwe List_unstyled__2YyA5"><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/technology-and-ai/nfts-bnpl"><div class="Type_heading6__1v75H Type_bold__AXu72">NFTs, crypto, EVs, telehealth, BNPL – 2022&#x27;s hot tech trends</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/sustainability/leveraging-technology-to-tackle-record-food-waste-highs"><div class="Type_heading6__1v75H Type_bold__AXu72">Leveraging technology to tackle record food waste highs</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/technology-and-ai/tackling-diversity-though-data-and-technology"><div class="Type_heading6__1v75H Type_bold__AXu72">Tackling diversity though data and technology</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/digital-strategy/opinion-actionable-data-central-2022s-digital-trends"><div class="Type_heading6__1v75H Type_bold__AXu72">Opinion: Actionable data is central to 2022’s digital trends</div></a></li><li><a class="SimpleList_SimpleListLink__1iAAZ SimpleList_inverse__1dEdH" href="/technology-and-ai/appian-accelerating-digital-transformation-exl"><div class="Type_heading6__1v75H Type_bold__AXu72">Appian: Accelerating Digital Transformation with EXL</div></a></li></ul></div></div></div></div></div></div><div class="Row_full__r3K5g Row_tight__3LnqJ"><div class="Container_Container__kGtrv"><div class="GridWrapper_flex__1NgfS GridWrapper_grow__23Wl1 GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu"><div class="WidgetArea_WidgetArea__3v9Kg"><div class="Stack_medium__7HR3V"><div class="WidgetWrapper_WidgetWrapper__R4uge WidgetWrapper_hidden-tablet__3QHJ8 WidgetWrapper_hidden-mobile__21dQE"><div class="Advert_Advert__3TIcp Advert_Background__3nEM-"><div class="adunitContainer"><div class="adBox"></div></div></div></div></div></div></div></div></div></div></div></div></div></main><div id="magazineCTA" class="MagazineCTA_MagazineCTAContainer__2DlFk"></div><div id="storyCTA" class="StoryCTA_StoryCTAContainer__1t0lO"></div><footer class="Footer_Footer__1cd1_"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div><div class="GridWrapper_gutter-default__1hMKq"><div class="GridItem_GridItem__Wegeu GridItem_d-50__3lL-o GridItem_hidden-mobile__2Hcar"><div class="Footer_FooterContentAbout__1xb5E"><div class="Footer_FooterContentAboutImageWrapper__1oEaL"><a href="/magazine/business-chief-february-2022"><img alt="Latest publication" width="150" height="208" loading="lazy" src="https://assets.bizclikmedia.net/150/c65eb8e51a9b9205413cb0d6544a534c:0e40f43e942147d434e36dbe5768537a/bc-feb.jpg" srcSet="https://assets.bizclikmedia.net/150/c65eb8e51a9b9205413cb0d6544a534c:0e40f43e942147d434e36dbe5768537a/bc-feb.jpg 150w, https://assets.bizclikmedia.net/300/c65eb8e51a9b9205413cb0d6544a534c:617c2cd7a87412715f6d40d4148f67c6/bc-feb.jpg 300w" class="Footer_FooterContentAboutImage__3fIdx" /></a></div><div class="Footer_FooterContentAboutInfo__VcuWC"><img loading="lazy" src="https://assets.bizclikmedia.net/original/601d62f4f534cbbb9f82756961e48e24:a8d6baf26b0be350824b994b3304c513/business-chief-north-america-light-logo.png" alt="Publication Logo" class="Footer_FooterContentAboutImage__3fIdx" /><p class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_regular__14KuX Footer_FooterContentAboutText__2ZTUd">The focus of Business Chief&#x27;s Digital Community is to provide our users with the Ultimate Digital Experience - an incredible digital magazine, a world-class website, an award-winning newsletter service as well as video reports, podcasts, blogs, webinars, white papers, research reports, virtual events and a database second to none.</p><button class="ButtonBase_ButtonBase__yerV9 ButtonStandard_ButtonStandard__1jpv0 ButtonStandard_primary__1LNjI ButtonStandard_bloated__kAIyW Footer_FooterContentAboutButton__Wd0W2" type="button"><span class="ButtonStandard_ButtonStandardContent__3dSo_"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_bold__AXu72">Join Community</div></span></button></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-50__3lL-o"><div class="Footer_FooterNav__9lfiW"><div class=""><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC GridItem_hidden-mobile__2Hcar"></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f"><div as="div" class="Hide_at-desktop__16CPB"><button class="Footer_FooterNavColumnHeader__3-Kv1"><div class="ShrinkWrapWrapper_ShrinkWrapWrapper__3Xqvq ShrinkWrapWrapper_fullWidth__XX_wa"><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT"><div class="TextAlign_left__2c4yN"><div class="Type_heading6__1v75H Type_bold__AXu72">Content</div></div></span><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT ShrinkWrapItem_shrink__PTlyK"><span class="Icon_Icon__9RCS8 Footer_Icon__3aS1f" aria-hidden="true" style="width:12px;line-height:7px;height:7px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_m-heading6__QDN76 Type_d-heading8__ExXf2 Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">Content</div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f"><div as="div" class="Hide_at-desktop__16CPB"><button class="Footer_FooterNavColumnHeader__3-Kv1"><div class="ShrinkWrapWrapper_ShrinkWrapWrapper__3Xqvq ShrinkWrapWrapper_fullWidth__XX_wa"><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT"><div class="TextAlign_left__2c4yN"><div class="Type_heading6__1v75H Type_bold__AXu72">More</div></div></span><span class="ShrinkWrapItem_ShrinkWrapItem__3mLzT ShrinkWrapItem_shrink__PTlyK"><span class="Icon_Icon__9RCS8 Footer_Icon__3aS1f" aria-hidden="true" style="width:12px;line-height:7px;height:7px"><svg data-name="Layer 1" viewBox="0 0 12 7.41"><path d="M1.41 0L6 4.58 10.59 0 12 1.41l-6 6-6-6z"></path></svg></span></span></div></button></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_m-heading6__QDN76 Type_d-heading8__ExXf2 Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">More</div></div></div></div><div class="GridItem_GridItem__Wegeu GridItem_d-25__3nkoC"><div class="Footer_FooterNavColumn__1HR1f Footer_FooterNavColumnSocials__24t7D"><div as="div" class="Hide_below-desktop__3fr3s"><div class="Type_heading8__1Stnl Type_bold__AXu72 Footer_FooterNavColumnHeader__3-Kv1">Socials</div></div><ul class="List_List__1rWwe List_unstyled__2YyA5 Footer_FooterNavListSocials__16ZVH"><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.linkedin.com/company/business-chief" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="LinkedIn" style="width:16px;line-height:16px;height:16px"><svg data-name="Layer 1" viewBox="0 0 12 12"><path class="linkedin_svg__cls-1" d="M12 12V7.6c0-2.15-.46-3.81-3-3.81a2.6 2.6 0 00-2.33 1.29V4H4.25v8h2.48V8c0-1 .2-2 1.49-2s1.3 1.19 1.3 2.12V12zM.2 4h2.49v8H.2zm1.24-4a1.45 1.45 0 000 2.9 1.45 1.45 0 000-2.9z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">LinkedIn</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://twitter.com/Business_Chief" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Twitter" style="width:16px;line-height:12px;height:12px"><svg data-name="Layer 1" viewBox="0 0 12 9.75"><path d="M10.77 2.43A4.69 4.69 0 0012 1.15a4.9 4.9 0 01-1.42.39A2.41 2.41 0 0011.66.18a4.69 4.69 0 01-1.56.6 2.46 2.46 0 00-4.25 1.68 2.53 2.53 0 00.06.54A7 7 0 01.84.45 2.41 2.41 0 00.5 1.69a2.49 2.49 0 001.09 2.05 2.49 2.49 0 01-1.11-.31 2.47 2.47 0 002 2.42 2.67 2.67 0 01-.67.15 2.42 2.42 0 01-.47 0 2.48 2.48 0 002.3 1.71 5 5 0 01-3.05 1 5.68 5.68 0 01-.59 0 6.94 6.94 0 003.77 1.1 7 7 0 007-7.38z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Twitter</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.facebook.com/BusinessChief" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Facebook" style="width:18px;line-height:18px;height:18px"><svg data-name="Layer 1" viewBox="0 0 13.33 13.3"><path d="M13.33 6.67a6.67 6.67 0 10-8 6.53V8.67H4v-2h1.33V5a2.33 2.33 0 012.34-2.33h1.66v2H8a.67.67 0 00-.67.66v1.34h2v2h-2v4.63a6.66 6.66 0 006-6.63z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Facebook</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.instagram.com/businesschiefmag" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Instagram" style="width:22px;line-height:22px;height:22px"><svg data-name="Layer 1" viewBox="0 0 16 16"><path class="instagram_svg__cls-1" d="M16 4.7a5.82 5.82 0 00-.38-1.94 3.91 3.91 0 00-.92-1.42 4 4 0 00-1.46-.92A6.12 6.12 0 0011.3.05C10.45 0 10.17 0 8 0S5.56 0 4.7.05a5.61 5.61 0 00-1.94.37 3.91 3.91 0 00-1.42.92 4 4 0 00-.92 1.42A6.12 6.12 0 00.05 4.7C0 5.56 0 5.83 0 8s0 2.45.05 3.3a5.61 5.61 0 00.37 1.94 4 4 0 00.92 1.42 3.91 3.91 0 001.42.92A5.61 5.61 0 004.7 16H8c2.17 0 2.44 0 3.3-.05a5.61 5.61 0 001.94-.37 4.09 4.09 0 002.34-2.34A6.12 6.12 0 0016 11.3c0-.85.05-1.13.05-3.3S16 5.56 16 4.7zm-1.44 6.54a4.44 4.44 0 01-.28 1.48 2.65 2.65 0 01-1.52 1.52 4.51 4.51 0 01-1.48.28H4.81a4.44 4.44 0 01-1.48-.28 2.45 2.45 0 01-.92-.6 2.45 2.45 0 01-.6-.92 4.26 4.26 0 01-.27-1.48c0-.84-.05-1.1-.05-3.23s0-2.39.05-3.23a4.28 4.28 0 01.27-1.49 2.45 2.45 0 01.6-.92 2.42 2.42 0 01.92-.59 4.27 4.27 0 011.45-.28c.84 0 1.09-.05 3.23-.05s2.39 0 3.23.05a4.2 4.2 0 011.48.28 2.35 2.35 0 01.92.59 2.45 2.45 0 01.6.92 4.52 4.52 0 01.28 1.49v3.23c0 2.14.03 2.38 0 3.23z"></path><path class="instagram_svg__cls-1" d="M8 3.89A4.11 4.11 0 1012.11 8 4.11 4.11 0 008 3.89zm0 6.78A2.67 2.67 0 1110.67 8 2.67 2.67 0 018 10.67zm5.23-6.94a1 1 0 11-1-1 1 1 0 011 1z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Instagram</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://www.youtube.com/channel/UCqOWUeWYNzHf6LvgETw3S1Q" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="YouTube" style="width:18px;line-height:12.461538461538462px;height:12.461538461538462px"><svg data-name="Layer 1" viewBox="0 0 13.33 9.33"><path d="M13 1.33v.11A1.68 1.68 0 0011.91.28 39.8 39.8 0 006.67 0a38.17 38.17 0 00-5.22.28A1.7 1.7 0 00.29 1.43 18.09 18.09 0 00.31 8v-.11a1.68 1.68 0 001.13 1.16 39.8 39.8 0 005.22.28 39.88 39.88 0 005.22-.28 1.66 1.66 0 001.17-1.15 17.54 17.54 0 00.27-3.1v-.26A17.91 17.91 0 0013 1.33zM5.34 6.67v-4l3.48 2z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">YouTube</span></a></li><li><a class="Footer_FooterNavLink__3Trgy Footer_FooterNavLinkSocial__br9_Q" href="https://medium.com/business-chief" target="_blank" rel="noopener noreferrer"><span class="Footer_FooterNavLinkSocialIcon__3Ypbv"><span class="Icon_Icon__9RCS8" role="img" aria-label="Medium" style="width:18px;line-height:13.5px;height:13.5px"><svg data-name="Layer 1" viewBox="0 0 16 12.67"><path d="M14.72 1.49L16 .27V0h-4.42L8.43 7.85 4.84 0H.2v.27l1.49 1.79a.66.66 0 01.21.52v7.06a.82.82 0 01-.22.7L0 12.38v.26h4.76v-.27l-1.68-2a.86.86 0 01-.23-.7V3.54L7 12.64h.49l3.59-9.1v7.25c0 .19 0 .23-.12.36L9.7 12.4v.27H16v-.27l-1.25-1.22a.37.37 0 01-.14-.36v-9a.37.37 0 01.11-.33z"></path></svg></span></span><span class="Type_m-body2__3AsD- Type_d-body3__24mDH Type_medium__2avgC Footer_FooterNavLinkSocialLabel__kYNiV">Medium</span></a></li></ul></div></div></div></div></div></div></div><div class="Footer_FooterQuickLinksWrapper__1NErc"><span class="Icon_Icon__9RCS8 Footer_FooterQuickLinksLogo__3o_3Z" role="img" aria-label="BMG Logo" style="width:140px;line-height:54.833333333333336px;height:54.833333333333336px"><svg viewBox="0 0 360.58 141.73"><defs><style>.BMG_svg__cls-1{fill:#fff}</style></defs><g id="BMG_svg__Layer_2" data-name="Layer 2"><g id="BMG_svg__Layer_1-2" data-name="Layer 1"><path class="BMG_svg__cls-1" d="M159.44 30h17.64c8.72 0 14.75 4.9 14.75 12.81 0 5.37-3.22 9.32-6.44 10.6a11.23 11.23 0 018.05 11.2c0 8-6.57 13-15.83 13h-18.17zm8.85 7.78v12.05h8.12a6 6 0 006.43-6.3c0-3.15-2.41-5.77-6.63-5.77zm9.26 32.06a6.44 6.44 0 006.7-6.51c0-3.48-3.22-6.3-7.44-6.3h-8.52v12.79zM202.32 28.57a4.91 4.91 0 015 4.9 5 5 0 01-10.06 0 4.88 4.88 0 015.06-4.9zm4.43 14.83v34.2H198V43.4zM212.88 73l16-22.47h-15.8V43.4h26.69V48l-16.16 22.49h16.76v7.11h-27.49zM268.53 29.18c9.18 0 16.16 4.36 19.91 10.59l-6.57 5.5a15.69 15.69 0 00-13.41-7.57c-9 0-15.36 7-15.36 16.09s6.57 16.1 15.36 16.1c6 0 10.59-3 13.68-7.78l6.64 5.23a23.74 23.74 0 01-20.19 11.06A24.17 24.17 0 01244 53.79c0-13.88 10.38-24.61 24.53-24.61zM302.27 30v36.8c0 2.15.4 3.89 3 3.89a6.43 6.43 0 002.28-.4v7.37a10.63 10.63 0 01-4.09.74c-5.64 0-9.93-2.88-9.93-10.06V30zM317 28.57a4.91 4.91 0 015 4.9 5 5 0 01-10.06 0 4.87 4.87 0 015.06-4.9zm4.43 14.83v34.2h-8.72V43.4zM327.91 30h8.72v47.6h-8.72zm21.19 13.4h9.46L347.49 60l13.08 17.6h-10.2L337.7 60.5zM159.44 86.47h2.15l10.24 16.2 10.24-16.2h2.15v25.25h-2.48v-20.3l-9.08 14.08H171l-9.08-14.08v20.3h-2.48zM196.86 93.22a7.92 7.92 0 018.19 8.15 9.73 9.73 0 01-.15 1.76h-14.61a6.87 6.87 0 007 6.75 7.5 7.5 0 005.71-2.62l1.47 1.65a9.54 9.54 0 01-16.7-6.21c-.03-5.31 3.81-9.48 9.09-9.48zm-6.5 7.9h12.28V101a5.57 5.57 0 00-5.82-5.53 6.42 6.42 0 00-6.46 5.65zM208.06 102.7c0-5.39 3.84-9.48 8.66-9.48a7.6 7.6 0 016.61 3.52V86.47h2.4v25.25h-2.3v-3.16a7.8 7.8 0 01-6.71 3.59c-4.78 0-8.66-4.06-8.66-9.45zm2.48 0c0 4.13 3 7.18 6.57 7.18 3.31 0 6.4-2.44 6.4-7.18s-3.09-7.22-6.4-7.22c-3.62 0-6.57 3.09-6.57 7.22zM231.3 86.18a1.76 1.76 0 010 3.52 1.76 1.76 0 110-3.52zm1.22 7.47v18.07h-2.41V93.65zM242.21 101.84l6.43-1.29v-.65c0-2.8-1.76-4.45-4.85-4.45a7.08 7.08 0 00-5.38 2.55L237 96.38a8.92 8.92 0 017-3.16c4.31 0 7.08 2.55 7.08 6.75v11.75h-2.3v-3.24a7.19 7.19 0 01-6.46 3.67c-3.27 0-5.75-2.09-5.75-5-.03-2.76 2.02-4.59 5.64-5.31zm.4 8.15a6.08 6.08 0 006.1-5.89v-1.51l-6.07 1.19c-2.51.5-3.69 1.51-3.69 3.23s1.58 2.99 3.66 2.99zM263.29 99.11A12.78 12.78 0 01276.11 86a12.63 12.63 0 019.81 4.45l-1.76 1.8a9.9 9.9 0 00-8-3.81 10.61 10.61 0 000 21.22 9.78 9.78 0 008-3.73v-4.89h-7v-2.18h9.37v8h-.07.07a12.92 12.92 0 01-23.31-7.79zM293.38 93.65v3.56a5.64 5.64 0 015.5-4 6.48 6.48 0 011 .11v2.38a4.84 4.84 0 00-.78 0c-3.38 0-5.68 2.48-5.68 6.75v9.31H291V93.65zM301.21 102.7a9.27 9.27 0 119.27 9.45 9.25 9.25 0 01-9.27-9.45zm9.27 7.15a7.16 7.16 0 10-6.79-7.15 6.87 6.87 0 006.79 7.15zM323.3 104.57V93.65h2.44v10.81c0 3.34 2.08 5.42 5.35 5.42a5 5 0 005.39-5.38V93.65h2.4v10.88c0 4.64-3.05 7.62-7.79 7.62s-7.79-2.95-7.79-7.58zM342.94 118.9V93.65h2.3v3.16a7.83 7.83 0 016.76-3.59c4.77 0 8.62 4.06 8.62 9.45s-3.85 9.48-8.62 9.48a7.6 7.6 0 01-6.61-3.49v10.24zm2.23-16.23c0 4.74 3.09 7.21 6.39 7.21 3.63 0 6.54-3.08 6.54-7.18s-2.91-7.22-6.54-7.22c-3.3 0-6.39 2.44-6.39 7.19zM70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMG_svg__cls-1" d="M24.67 54.8h12.44c5.76 0 9.87 3.33 9.87 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.67zm6.94 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.84-1.4-3.29-3.83-3.29zm5.59 20.14a3.82 3.82 0 003.8-3.88 4.08 4.08 0 00-4.28-3.78h-5.11v7.66zM51.67 54.8h6.22l10.5 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-6.94zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58z"></path></g></g></svg></span><ul class="List_List__1rWwe List_unstyled__2YyA5 Footer_FooterQuickLinks__3s6zj"><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/advertise"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Advertise with BMG</div></a></li><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/user-agreement"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">User Agreement</div></a></li><li class="Footer_FooterQuickLink__D9ldT"><a class="Footer_FooterQuickLinkAnchor__2Qajs" href="/privacy-policy"><div class="Type_m-body2__3AsD- Type_d-body4__2SgZs Type_regular__14KuX">Privacy Policy</div></a></li></ul></div></div><div as="div" class="Hide_below-desktop__3fr3s"><div class="PublicationIcons_FooterPublicationIconsWrapper__3qJ-X"><div class="Container_Container__kGtrv Container_center__1aPRj Container_gutter__1BsoG Container_wide__djWdQ"><div class="PublicationIcons_FooterPublicationIcons__3LDbK"><a href="https://www.bizclikmedia.com/service/business" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-blue__PT2gq" role="img" aria-label="BMG Business" style="width:113.82978723404256px;line-height:50px;height:50px"><svg viewBox="0 0 321.3 141.73"><defs><style>.BMGBusiness_svg__cls-1{fill:#fff}</style></defs><g id="BMGBusiness_svg__Layer_2" data-name="Layer 2"><g id="BMGBusiness_svg__Layer_1-2" data-name="Layer 1"><path class="BMGBusiness_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGBusiness_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM167.77 81.75a4.29 4.29 0 004.47-4.33c0-2.33-2.14-4.21-5-4.21h-5.64v8.54zm-6.17-21.37v8.05h5.4a4 4 0 004.29-4.2c0-2.1-1.61-3.85-4.42-3.85zm-5.9-5.18h11.76c5.81 0 9.83 3.26 9.83 8.53A7.54 7.54 0 01173 70.8a7.5 7.5 0 015.37 7.47c0 5.32-4.39 8.67-10.56 8.67H155.7zM181.05 77.82V64.14h5.81v13c0 3.26 1.74 5.14 4.78 5.14s4.88-1.92 4.88-5.19v-13h5.81v13.73c0 5.94-4.11 9.66-10.64 9.66s-10.64-3.72-10.64-9.66M208.59 79.43a6.4 6.4 0 005.41 3.35c2.15 0 3.45-.8 3.45-2 0-1.43-1.21-2-4.92-3.26-4.65-1.52-7.16-3.44-7.16-7.15 0-3.94 3.85-6.8 8.77-6.8a9.18 9.18 0 018.31 4.52l-3.89 2.81a5 5 0 00-4.51-2.68c-1.83 0-3.22.85-3.22 2.1s1.25 1.84 4.74 3.09c4.33 1.61 7.33 3.08 7.33 7.24 0 3.84-3.62 6.8-8.9 6.8a10.38 10.38 0 01-9.39-5.15zM231.84 86.94H226v-22.8h5.82zm-3-32.68a3.27 3.27 0 013.35 3.26 3.36 3.36 0 01-6.71 0 3.25 3.25 0 013.36-3.26M235.77 64.14h5.59v3.13c1.43-2.37 3.71-3.67 7-3.67 5.32 0 8.85 3.53 8.85 9.52v13.82h-5.81V73.79c0-3.26-1.92-5-4.6-5-3.63 0-5.24 3.26-5.24 6.39v11.76h-5.81zM265.55 73h10.68a4.84 4.84 0 00-5.09-4.52 5.33 5.33 0 00-5.59 4.52m5.63-9.44c6.48 0 10.73 4.52 10.73 10.55a13.4 13.4 0 01-.36 2.82h-16c.35 3.58 3.35 5.45 6.7 5.45a8.11 8.11 0 006-2.54l3.22 3.84a12.88 12.88 0 01-9.47 3.8c-7.52 0-12.48-5.19-12.48-11.9s4.87-12 11.67-12M287.23 79.43a6.4 6.4 0 005.45 3.35c2.15 0 3.45-.8 3.45-2 0-1.43-1.21-2-4.92-3.26-4.65-1.52-7.15-3.44-7.15-7.15 0-3.94 3.84-6.8 8.76-6.8a9.18 9.18 0 018.31 4.52l-3.89 2.81a5 5 0 00-4.51-2.68c-1.83 0-3.22.85-3.22 2.1s1.25 1.84 4.74 3.09c4.34 1.61 7.33 3.08 7.33 7.24 0 3.84-3.62 6.8-8.9 6.8a10.36 10.36 0 01-9.38-5.15zM307 79.43a6.4 6.4 0 005.45 3.35c2.15 0 3.44-.8 3.44-2 0-1.43-1.2-2-4.91-3.26-4.65-1.52-7.16-3.44-7.16-7.15 0-3.94 3.85-6.8 8.77-6.8a9.18 9.18 0 018.31 4.52l-3.9 2.84a5.06 5.06 0 00-4.51-2.68c-1.84 0-3.22.85-3.22 2.1s1.25 1.84 4.74 3.09c4.33 1.61 7.33 3.08 7.33 7.24 0 3.84-3.62 6.8-8.9 6.8a10.38 10.38 0 01-9.44-5.15z"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/lifestyle" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-yellow__7mQG4" role="img" aria-label="BMG Lifestyle" style="width:112.05673758865248px;line-height:50px;height:50px"><svg viewBox="0 0 316.9 141.73"><defs><style>.BMGLifestyle_svg__cls-1{fill:#fff}</style></defs><g id="BMGLifestyle_svg__Layer_2" data-name="Layer 2"><g id="BMGLifestyle_svg__Layer_1-2" data-name="Layer 1"><path class="BMGLifestyle_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGLifestyle_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM155.7 55.21v31.73h19.17v-5.23H161.6v-26.5h-5.9zM183.18 86.94h-5.81V64.15h5.81zm-3-32.67a3.28 3.28 0 013.36 3.26 3.36 3.36 0 01-6.71 0 3.25 3.25 0 013.35-3.26M189.17 64.15v-1.52c0-4.83 3.22-8 8.36-8a7.38 7.38 0 013.35.67v4.83a5.8 5.8 0 00-2.37-.49c-1.92 0-3.53.85-3.53 3.08v1.39h4.92v4.69H195v18.14h-5.81V68.8H186v-4.65zM206.16 73h10.68a4.85 4.85 0 00-5.1-4.52 5.32 5.32 0 00-5.58 4.52m5.63-9.43c6.48 0 10.72 4.52 10.72 10.55a14 14 0 01-.35 2.81h-16c.35 3.58 3.35 5.46 6.7 5.46a8.13 8.13 0 006-2.55l3.22 3.84a12.9 12.9 0 01-9.48 3.76c-7.51 0-12.47-5.19-12.47-11.89s4.87-12 11.67-12M227.83 79.43a6.4 6.4 0 005.46 3.35c2.14 0 3.44-.8 3.44-2 0-1.43-1.21-2-4.92-3.26-4.65-1.52-7.15-3.45-7.15-7.16 0-3.93 3.84-6.79 8.76-6.79a9.18 9.18 0 018.31 4.52l-3.89 2.81a5.06 5.06 0 00-4.51-2.68c-1.83 0-3.22.85-3.22 2.1s1.25 1.83 4.74 3.08c4.33 1.61 7.33 3.09 7.33 7.24 0 3.85-3.62 6.8-8.89 6.8a10.37 10.37 0 01-9.39-5.14zM246.69 64.15v-6.21h5.63v6.21h5.41v4.65h-5.41v10.14c0 2.28 1.12 3.31 3.18 3.31a5.12 5.12 0 002.81-.76v5.09a9.32 9.32 0 01-4.33.9c-4.65 0-7.47-2.77-7.47-7.69v-11h-3.21v-4.64zM258.85 64.15h6.21L270.87 80l5.76-15.86h6l-10.15 25.39c-1.92 4.7-4.29 6.89-8.54 6.89a9.65 9.65 0 01-3.8-.76v-4.92a6.24 6.24 0 003 .76c1.88 0 3.35-.81 4.29-3.71l.54-1.47zM290.22 55.21v24.54c0 1.43.27 2.59 2 2.59a4.28 4.28 0 001.52-.27V87a7.11 7.11 0 01-2.72.49c-3.76 0-6.62-1.92-6.62-6.71V55.21zM300.55 73h10.68a4.85 4.85 0 00-5.1-4.52 5.32 5.32 0 00-5.58 4.52m5.63-9.43c6.48 0 10.72 4.52 10.72 10.55a14 14 0 01-.35 2.81h-16c.35 3.58 3.35 5.46 6.7 5.46a8.13 8.13 0 006-2.55l3.22 3.84a12.9 12.9 0 01-9.47 3.8c-7.51 0-12.47-5.19-12.47-11.89s4.87-12 11.67-12"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/connect" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-teal__1PF00" role="img" aria-label="BMG Connect" style="width:115.60283687943263px;line-height:50px;height:50px"><svg viewBox="0 0 326.68 141.73"><defs><style>.BMGConnect_svg__cls-1{fill:#fff}</style></defs><g id="BMGConnect_svg__Layer_2" data-name="Layer 2"><g id="BMGConnect_svg__Layer_1-2" data-name="Layer 1"><path class="BMGConnect_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGConnect_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM172.26 54.26c6.2 0 10.91 2.94 13.44 7.15l-4.43 3.71a10.61 10.61 0 00-9.05-5.12c-6.07 0-10.37 4.71-10.37 10.87s4.44 10.86 10.37 10.86a10.67 10.67 0 009.23-5.25l4.48 3.52a16 16 0 01-13.62 7.46 16.61 16.61 0 01-.05-33.21M199.64 82.13c3.62 0 6.25-2.89 6.25-6.74s-2.63-6.74-6.25-6.74-6.24 2.9-6.24 6.74 2.62 6.74 6.24 6.74m-12.22-6.74a12.22 12.22 0 1112.22 12.09 11.89 11.89 0 01-12.22-12.09M214.53 63.85h5.66V67c1.45-2.4 3.75-3.71 7.1-3.71 5.39 0 9 3.57 9 9.64v14h-5.89v-13.3c0-3.31-1.94-5.07-4.66-5.07-3.67 0-5.3 3.3-5.3 6.47v11.9h-5.88zM239.42 63.85h5.66V67c1.45-2.4 3.76-3.71 7.1-3.71 5.39 0 9 3.57 9 9.64v14h-5.89v-13.3c0-3.31-1.94-5.07-4.66-5.07-3.66 0-5.29 3.3-5.29 6.47v11.9h-5.89zM269.56 72.86h10.82a4.9 4.9 0 00-5.16-4.57 5.41 5.41 0 00-5.66 4.62m5.71-9.55c6.56 0 10.86 4.57 10.86 10.68a13.78 13.78 0 01-.36 2.85h-16.21c.37 3.62 3.4 5.52 6.79 5.52a8.23 8.23 0 006.07-2.58l3.26 3.89a13.09 13.09 0 01-9.6 3.81c-7.6 0-12.63-5.25-12.63-12s4.94-12.13 11.82-12.13M288.3 75.35a11.93 11.93 0 0112.22-12 10.85 10.85 0 019.5 5.07l-3.89 3.53a6.38 6.38 0 00-5.57-3.31c-3.66 0-6.29 2.94-6.29 6.79s2.67 6.79 6.34 6.79a7.06 7.06 0 005.79-3.08l3.8 3.49a11.61 11.61 0 01-9.68 4.89 12 12 0 01-12.22-12.17M314.91 63.85v-6.29h5.7v6.29h5.48v4.71h-5.48v10.27c0 2.31 1.14 3.35 3.22 3.35a5.18 5.18 0 002.85-.77v5.16a9.52 9.52 0 01-4.39.91c-4.71 0-7.56-2.81-7.56-7.79V68.56h-3.26v-4.71z"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/intelligence" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-purple__1KV-n" role="img" aria-label="BMG Intelligence" style="width:134.04255319148936px;line-height:50px;height:50px"><svg viewBox="0 0 378.04 141.73"><defs><style>.BMGIntelligence_svg__cls-1{fill:#fff}</style></defs><g id="BMGIntelligence_svg__Layer_2" data-name="Layer 2"><g id="BMGIntelligence_svg__Layer_1-2" data-name="Layer 1"><path class="BMGIntelligence_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGIntelligence_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM155.7 55.21h5.9v31.73h-5.9zM165.26 64.14h5.59v3.13c1.43-2.37 3.71-3.66 7-3.66 5.31 0 8.85 3.53 8.85 9.52v13.81h-5.81V73.8c0-3.26-1.93-5-4.61-5-3.62 0-5.23 3.26-5.23 6.39v11.75h-5.81zM191.81 64.14v-6.21h5.63v6.21h5.41v4.65h-5.41v10.15c0 2.28 1.12 3.3 3.18 3.3a5 5 0 002.81-.76v5.1a9.33 9.33 0 01-4.33.89c-4.65 0-7.47-2.77-7.47-7.68v-11h-3.22v-4.65zM211.47 73h10.69a4.84 4.84 0 00-5.1-4.51 5.34 5.34 0 00-5.59 4.51m5.64-9.43c6.48 0 10.72 4.51 10.72 10.55a13.3 13.3 0 01-.36 2.81h-16c.36 3.58 3.36 5.45 6.71 5.45a8.12 8.12 0 006-2.54l3.22 3.84a12.91 12.91 0 01-9.48 3.75c-7.51 0-12.47-5.18-12.47-11.88s4.87-12 11.67-12M236.41 55.21v24.53c0 1.43.27 2.6 2 2.6a4.24 4.24 0 001.52-.27V87a6.92 6.92 0 01-2.72.49c-3.76 0-6.62-1.92-6.62-6.7V55.21zM247.94 55.21v24.53c0 1.43.27 2.6 2 2.6a4.24 4.24 0 001.52-.27V87a6.92 6.92 0 01-2.72.49c-3.76 0-6.62-1.92-6.62-6.7V55.21zM259.74 86.94h-5.81v-22.8h5.81zm-2.95-32.67a3.27 3.27 0 013.35 3.26 3.35 3.35 0 01-6.7 0 3.24 3.24 0 013.35-3.26M272 75.54a3.75 3.75 0 100-7.46 3.75 3.75 0 100 7.46m.76 16.27c3.93 0 5.95-1 5.95-2.5s-1.39-2.1-2.95-2.1h-6.35a2.52 2.52 0 00-1.83 2.19c0 1.52 2.14 2.41 5.18 2.41m-7.19-6.3a3.76 3.76 0 01-1.66-3.26 4.68 4.68 0 012.55-3.76 7.92 7.92 0 01-3.84-6.7c0-4.56 4.11-8.18 9.38-8.18a9.81 9.81 0 013.17.53h9v4.47h-3.53a6.67 6.67 0 01.8 3.18c0 4.65-4.15 8.22-9.47 8.22a11.55 11.55 0 01-1.75-.13 1.73 1.73 0 00-1.11 1.43c0 .89.89 1.34 1.79 1.34h5.72c4.64 0 7.77 2.72 7.77 6.57 0 4-4.6 7.19-11.71 7.19-6.52 0-10.77-2.41-10.77-6.25 0-2.19 1.61-3.76 3.67-4.65M290.58 73h10.68a4.83 4.83 0 00-5.09-4.51 5.34 5.34 0 00-5.59 4.51m5.63-9.43c6.48 0 10.73 4.51 10.73 10.55a13.3 13.3 0 01-.36 2.81h-16c.36 3.58 3.35 5.45 6.7 5.45a8.11 8.11 0 006-2.54l3.22 3.84a12.87 12.87 0 01-9.5 3.79c-7.51 0-12.47-5.18-12.47-11.88s4.87-12 11.66-12M309.53 64.14h5.59v3.13c1.43-2.37 3.71-3.66 7-3.66 5.32 0 8.85 3.53 8.85 9.52v13.81h-5.81V73.8c0-3.26-1.92-5-4.6-5-3.62 0-5.23 3.26-5.23 6.39v11.75h-5.81zM333.22 75.5a11.78 11.78 0 0112.06-11.89 10.74 10.74 0 019.39 5l-3.84 3.49a6.32 6.32 0 00-5.5-3.26c-3.62 0-6.21 2.9-6.21 6.7s2.63 6.7 6.25 6.7a7 7 0 005.72-3l3.76 3.44a11.47 11.47 0 01-9.57 4.82 11.8 11.8 0 01-12.06-12M361.69 73h10.68a4.84 4.84 0 00-5.1-4.51 5.32 5.32 0 00-5.58 4.51m5.63-9.43c6.48 0 10.72 4.51 10.72 10.55a14 14 0 01-.35 2.81h-16c.35 3.58 3.35 5.45 6.7 5.45a8.12 8.12 0 006-2.54l3.22 3.84a12.89 12.89 0 01-9.48 3.75c-7.51 0-12.47-5.18-12.47-11.88s4.87-12 11.67-12"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/studio" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-orange__1qb9W" role="img" aria-label="BMG Studio" style="width:99.64539007092199px;line-height:50px;height:50px"><svg viewBox="0 0 281.46 141.73"><defs><style>.BMGStudio_svg__cls-1{fill:#fff}</style></defs><g id="BMGStudio_svg__Layer_2" data-name="Layer 2"><g id="BMGStudio_svg__Layer_1-2" data-name="Layer 1"><path class="BMGStudio_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGStudio_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM160.17 77.82a7.81 7.81 0 006.93 4.24c3.13 0 5.14-1.61 5.14-3.48 0-2.78-2.64-3.45-7-5.41s-8.68-3.8-8.68-9.44c0-5.18 4.56-9.07 10.73-9.07a11.43 11.43 0 0110.24 5.63l-4.38 3.26a6.92 6.92 0 00-6-3.53c-2.72 0-4.74 1.39-4.74 3.53 0 2.55 2.91 3.44 6.58 5.1 5.18 2.28 9.07 4.16 9.07 9.75 0 4.78-4 9.07-11.13 9.07a12.66 12.66 0 01-11.31-6.26zM182.3 64.13v-6.21h5.63v6.21h5.41v4.65h-5.41v10.15c0 2.28 1.12 3.31 3.18 3.31a5.1 5.1 0 002.81-.76v5.1a9.27 9.27 0 01-4.33.89c-4.65 0-7.47-2.77-7.47-7.69v-11h-3.22v-4.65zM196.07 77.82V64.13h5.81v13c0 3.27 1.75 5.15 4.79 5.15s4.87-1.93 4.87-5.19v-13h5.81v13.73c0 5.94-4.11 9.65-10.64 9.65s-10.64-3.71-10.64-9.65M225.94 75.49c0 4.07 2.77 6.8 6 6.8s6-2.69 6-6.8-2.73-6.71-6-6.71-6 2.69-6 6.71m-5.86.05c0-6.85 4.56-11.94 10.77-11.94a8.37 8.37 0 016.93 3.4V55.19h5.82v31.75h-5.46v-3.27c-1.47 2.51-4.78 3.8-7.38 3.8-5.9 0-10.68-4.92-10.68-11.93M253.79 86.94H248V64.13h5.81zm-2.95-32.69a3.28 3.28 0 013.35 3.27 3.36 3.36 0 01-6.71 0 3.25 3.25 0 013.36-3.27M269.39 82.2c3.58 0 6.17-2.86 6.17-6.66s-2.59-6.67-6.17-6.67-6.17 2.86-6.17 6.67 2.6 6.66 6.17 6.66m-12.07-6.66a12.07 12.07 0 1112.07 11.93 11.75 11.75 0 01-12.07-11.93"></path></g></g></svg></span></a><a href="https://www.bizclikmedia.com/service/networks" target="_blank" rel="noopener noreferrer"><span class="Icon_Icon__9RCS8 PublicationIcons_FooterPublicationIcon__CYI37 PublicationIcons_hover-red__16jru" role="img" aria-label="BMG Networks" style="width:121.63120567375887px;line-height:50px;height:50px"><svg viewBox="0 0 343.74 141.73"><defs><style>.BMGNetworks_svg__cls-1{fill:#fff}</style></defs><g id="BMGNetworks_svg__Layer_2" data-name="Layer 2"><g id="BMGNetworks_svg__Layer_1-2" data-name="Layer 1"><path class="BMGNetworks_svg__cls-1" d="M70.87 141.73a70.87 70.87 0 1170.86-70.86 70.95 70.95 0 01-70.86 70.86zm0-132.87a62 62 0 1062 62 62.07 62.07 0 00-62-62z"></path><path class="BMGNetworks_svg__cls-1" d="M24.66 54.8H37.1c5.77 0 9.88 3.33 9.88 8.7a7.43 7.43 0 01-4.38 7 7.6 7.6 0 015.55 7.66c0 5.36-4.55 8.74-10.82 8.74H24.66zm7 6v6.9h4.68A3.48 3.48 0 0040 64.08c0-1.85-1.4-3.29-3.83-3.29zm5.58 20.15A3.82 3.82 0 0041 77.06a4.08 4.08 0 00-4.29-3.78h-5.1v7.66zM51.66 54.8h6.22l10.51 16.49L78.93 54.8h6.18v32.13h-6.94V67.24L70 80h-3.15l-8.24-12.8v19.73h-7zM105 54.26a15.63 15.63 0 0113.47 6.94l-5.09 4.28a10.35 10.35 0 00-8.47-4.6c-5.73 0-9.69 4.33-9.69 10s3.92 10 9.46 10a9 9 0 007.8-3.65v-2.42h-6.85v-5.68H119v10.68a16.51 16.51 0 01-14.2 7.67A16.31 16.31 0 0188 70.84c0-9.28 7.07-16.58 17-16.58zM176.54 55.19v21.46l-15.79-21.46h-5.05v31.75h5.9v-21.6l15.79 21.6h5.05V55.19h-5.9zM191.34 73H202a4.84 4.84 0 00-5.1-4.52 5.34 5.34 0 00-5.56 4.52m5.66-9.4c6.49 0 10.74 4.51 10.74 10.55a13.48 13.48 0 01-.36 2.82h-16c.36 3.57 3.35 5.45 6.71 5.45a8.13 8.13 0 006-2.55l3.22 3.85a12.9 12.9 0 01-9.48 3.76c-7.51 0-12.48-5.19-12.48-11.9s4.88-12 11.67-12M212 64.13v-6.21h5.63v6.21H223v4.65h-5.41v10.15c0 2.28 1.12 3.31 3.18 3.31a5.12 5.12 0 002.81-.76v5.1a9.32 9.32 0 01-4.33.9c-4.66 0-7.47-2.78-7.47-7.7v-11h-3.22v-4.65zM254.8 64.13l-4.65 15.65-5.01-15.65h-4.74l-5.01 15.65-4.65-15.65h-5.77l7.51 22.81h5.37l4.92-14.76 4.92 14.76h5.36l7.52-22.81h-5.77zM273 82.2c3.58 0 6.17-2.86 6.17-6.66s-2.59-6.67-6.17-6.67-6.17 2.86-6.17 6.67 2.6 6.66 6.17 6.66m-12-6.66a12.08 12.08 0 1112 11.94 11.75 11.75 0 01-12-11.94M293.48 64.13v4A6.8 6.8 0 01300 63.6a5.52 5.52 0 011.39.17v5.6a4.1 4.1 0 00-1.25-.18c-4 0-6.53 3-6.53 7.73v10h-5.82V64.13zM318.12 64.13l-7.6 11.41 8.48 11.4h6.8l-8.72-11.76 7.37-11.05zM304 86.94h5.81V55.19H304z"></path><path class="BMGNetworks_svg__cls-1" d="M329.39 79.43a6.42 6.42 0 005.45 3.35c2.15 0 3.45-.8 3.45-2 0-1.43-1.21-2-4.92-3.26-4.65-1.52-7.16-3.45-7.16-7.16 0-3.93 3.85-6.79 8.77-6.79a9.19 9.19 0 018.32 4.51l-3.89 2.82a5 5 0 00-4.52-2.68c-1.83 0-3.22.85-3.22 2.1s1.25 1.83 4.74 3.08c4.34 1.61 7.33 3.09 7.33 7.25 0 3.84-3.62 6.8-8.9 6.8a10.39 10.39 0 01-9.39-5.15z"></path></g></g></svg></span></a></div></div></div></div><div as="div" class="Hide_at-desktop__16CPB"><div class="PublicationIcons_FooterPublicationIconsWrapper__3qJ-X"><div class="PublicationIcons_FooterPublicationIcons__3LDbK"></div></div></div></footer></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-28b26a97aced1abbc468.js"></script><script src="/_next/static/chunks/main-a3c776a7d61cc913308f.js" defer=""></script><script src="/_next/static/chunks/webpack-ccf5ab034a524403276a.js" defer=""></script><script src="/_next/static/chunks/framework.c4060028918b378fc130.js" defer=""></script><script src="/_next/static/chunks/commons.cbe74e9d6ddc25aca804.js" defer=""></script><script src="/_next/static/chunks/8cda50cafb9a80967196152646212754af9bc777.49c488edb3f716720db9.js" defer=""></script><script src="/_next/static/chunks/3163a32b896d18cd0c04d24532c3a07e83d574f5.f3b1dfdf230c02302b8c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-406b696752aaac719f8d.js" defer=""></script><script src="/_next/static/chunks/151c97be7f9a5123eff8461607359b7032e28505.66628e65c01a9f59211c.js" defer=""></script><script src="/_next/static/chunks/614410345f99f2a82301dc38d8b0b01aaf207684.d224291cf23e7fd470c3.js" defer=""></script><script src="/_next/static/chunks/db54a319077a611629b0d39cfb660b816c43f0a9.35138f58bcb2dbd53495.js" defer=""></script><script src="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c.a6b5a906e73129e75a2e.js" defer=""></script><script src="/_next/static/chunks/68c4c045fbe01bdd86b39f945cc81b9a061efd4c_CSS.f747071f9f407dc1e291.js" defer=""></script><script src="/_next/static/chunks/pages/article-9f3cdde6eb31b289a09c.js" defer=""></script><script src="/_next/static/bJ219iM_INrp36HHa2BKT/_buildManifest.js" defer=""></script><script src="/_next/static/bJ219iM_INrp36HHa2BKT/_ssgManifest.js" defer=""></script><script defer="" type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'70958e3b093c5c7c',m:'46FpcQgQmWVXOX8SIi_WHuV08x75TR9tSMTgs2tZzz8-1652215915-0-AW4krGbi0Hsv+6SzHAAkRtRDC6wsSJsopQJLFLNPEtFv7I5h/4/Z6PFyORIMJ0fFTjeRepSFPQgY0JDMQfusnHyMh9LgQFuSTKnXaVuxU35GZxzlq9Ys3aTQearZqBm6YKXxSsrcPk2/tQj8t7+xPYCFQiWtYS1jS0YcxhMibgbXx8w93rolTA+vUxAMeZvlseu4CBt+vI2Pa4Fl4C0+DZA=',s:[0x8c4d045607,0x35986863f5],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body></html>